O seu navegador (Generic Browser 0) está desatualizado. Melhore sua experiência em nosso site!
Atualize Agora

Questões de Concursos

Foram encontradas 95 questões

Q891208 Noções de Informática
Um professor preparou uma mensagem de correio eletrônico para ser enviada para 40 alunos. Mas, ele deseja evitar que os alunos comecem a responder para todos, gerando assim uma quantidade muito grande de e-mails para todos. Para evitar isso, de forma a que cada destinatário responda apenas para o professor, usando o botão Responder ou Responder a todos, o professor deve colocar a lista de destinatários na mensagem original no seguinte campo:
Você errou!   Resposta: Parabéns! Você acertou!
Q891207 Noções de Informática
No modo de exibição de apresentação de slides do Microsoft PowerPoint 2010, em sua configuração original, um usuário posicionou o ponteiro do mouse no centro do slide e, com a tecla CTRL pressionada, clicou com o botão principal do mouse. Assinale a alternativa que indica o resultado correto dessa ação.
Você errou!   Resposta: Parabéns! Você acertou!
Q891206 Noções de Informática
Usando o Microsoft Excel 2010, em sua configuração original, um professor criou uma planilha para calcular a média anual dos alunos, conforme a imagem a seguir.


Considerando que o Bimestre 3 ainda não se iniciou, o professor se deu conta de que a média calculada na coluna F, com a fórmula =MÉDIA(B2:E2) na célula F2, =MÉDIA(B3:E3) na célula F3, e assim sucessivamente, está errada. O certo na célula F2 seria 5, e não 2,5.
Assinale a alternativa que indica o que deve ser feito para que o resultado na célula F2 seja 5, mantendo a fórmula =MÉDIA(B2:E2).
Você errou!   Resposta: Parabéns! Você acertou!
Q891205 Noções de Informática
No Microsoft Word 2010, em sua configuração original, um usuário criou um documento com 18 páginas. Posicionado na página 8, ele percebeu que precisava incluir um cabeçalho e o fez, clicando em Cabeçalho, no grupo Cabeçalho e Rodapé, guia Inserir. Assinale a alternativa que indica quais páginas ficaram com o cabeçalho.
Você errou!   Resposta: Parabéns! Você acertou!
Q891204 Noções de Informática
Assinale a alternativa que apresenta corretamente um documento com as características suportadas pelo Bloco de Notas, usando o Microsoft Windows 7, em sua configuração original.
Você errou!   Resposta: Parabéns! Você acertou!
Respostas
1: B
2: B
3: A
4: E
5: C