O seu navegador (Generic Browser 0) está desatualizado. Melhore sua experiência em nosso site!
Atualize Agora

Toda aprovação começa com um plano

Planos a partir de 12,00/mês

Questões Militares Para pm-sp

Foram encontradas 4.199 questões

Q1843610 Noções de Informática

O programa MS-Excel 2010, em sua configuração padrão, está sendo utilizado para elaborar a planilha mostrada na figura a seguir.


Imagem associada para resolução da questão


Se for digitada a fórmula =SOMA(A1:B2) na célula A4, o valor obtido nessa célula será

Alternativas
Q1843609 Noções de Informática

Um PM está utilizando o programa MS-Word 2010, em sua configuração padrão, para elaborar um relatório sobre as suas atividades profissionais da semana. O título desse relatório é mostrado na figura a seguir.


Atividades da Semana


Os efeitos de formatação aplicados nas palavras – Atividades – e – Semana – são, respectivamente,

Alternativas
Q1843608 Noções de Informática
Um usuário está utilizando o programa WordPad, que é integrante do Microsoft Windows 7 em sua configuração padrão, para elaborar um texto. Caso esse usuário selecione uma palavra do texto em edição e, então, acione simultaneamente as teclas CTRL e C, essa palavra será copiada para
Alternativas
Q1843607 Legislação Estadual

A viatura composta pelos Sd PM “X” e Cb PM “Y” (encarregado) é acionada para atender a uma ocorrência de acidente de trânsito. No local da ocorrência, um dos motoristas recusa-se a fornecer a documentação, adentrando ao seu veículo, dizendo: “Daqui não saio, daqui ninguém me tira”. O Sd PM “X”, aproveitando-se que estava à distância de 1,0 metro do motorista, aciona seu espargidor de gás pimenta na direção do rosto do referido motorista, obrigando-o a descer do auto.


Considerando apenas o previsto no Processo 5.09.00 (Uso do espargidor de gás pimenta), é correto afirmar que o procedimento do Sd PM “X” foi

Alternativas
Q1843606 Legislação Estadual
No que concerne ao uso de algemas, é correto afirmar que o Processo 5.03.00, estando o infrator da lei com as mãos sobre a cabeça com os dedos entrelaçados (cruzados), de joelhos, pernas cruzadas e sentado sobre os calcanhares, consigna que o policial militar deverá
Alternativas
Respostas
1: C
2: D
3: B
4: C
5: D