O seu navegador (Generic Browser 0) está desatualizado. Melhore sua experiência em nosso site!
Atualize Agora

Toda aprovação começa com um plano

Planos a partir de 12,00/mês

Questões Militares Comentadas para pm-sp

Foram encontradas 1.161 questões

Q1843610 Noções de Informática

O programa MS-Excel 2010, em sua configuração padrão, está sendo utilizado para elaborar a planilha mostrada na figura a seguir.


Imagem associada para resolução da questão


Se for digitada a fórmula =SOMA(A1:B2) na célula A4, o valor obtido nessa célula será

Alternativas
Q1843609 Noções de Informática

Um PM está utilizando o programa MS-Word 2010, em sua configuração padrão, para elaborar um relatório sobre as suas atividades profissionais da semana. O título desse relatório é mostrado na figura a seguir.


Atividades da Semana


Os efeitos de formatação aplicados nas palavras – Atividades – e – Semana – são, respectivamente,

Alternativas
Q1843592 Direito da Criança e do Adolescente - Estatuto da Criança e do Adolescente (ECA) - Lei nº 8.069 de 1990

A viatura composta pelos Sd PM “X” e Cb PM “Y” (encarregado) foi acionada para atender a uma ocorrência no Hotel “Z”. No local, os Militares do Estado são cientificados pelo hóspede “K” (solicitante que telefonou ao COPOM) de que o Hotel “Z” está hospedando um adolescente de 16 (dezesseis) anos, desacompanhado dos pais ou responsável, sem autorização escrita desses ou de autoridade judiciária.


O Cb PM “Y está correto ao afirmar, ao solicitante “K”, de que essa situação tipifica

Alternativas
Q1843591 Direito Penal

“A”, Sargento Reformado da Polícia Militar, é proprietário de uma marcenaria, onde emprega o amigo “B”, Cabo da ativa da Polícia Militar. “A”, marceneiro desastrado, durante a execução de um serviço de marcenaria no Município de Guarulhos, imprudentemente vem a encostar seu braço esquerdo num fio energizado e decapado, sofrendo violento choque elétrico e deixando cair o martelo na cabeça de “B”. Diante da gravidade da lesão, “B” é socorrido ao Centro Médico da Polícia Militar e, antes de falecer, afirma perante várias testemunhas que perdoa o Sargento “A”.


Considerando apenas dos dados contidos no enunciado, é correto afirmar que o Sargento “A”

Alternativas
Ano: 2021 Banca: VUNESP Órgão: PM-SP Prova: VUNESP - 2021 - PM-SP - Aluno - Oficial PM |
Q1795582 Direito Administrativo
Os princípios de Direito Administrativo definem a organização e a forma de proceder de um ente estatal, orientando a atuação da Administração Pública. Como integrante da administração direta do Estado de São Paulo, a Polícia Militar estadual deve observar os princípios expressos da Administração Pública, previstos na Constituição da República, da
Alternativas
Respostas
1: C
2: D
3: A
4: D
5: C