O seu navegador (Generic Browser 0) está desatualizado. Melhore sua experiência em nosso site!
Atualize Agora

A gente tem tudo o que você precisa. Planos a partir de R$22/mês. Aproveite! 🚀

Questões Militares Para vunesp

Foram encontradas 6.659 questões

Q1843610 Noções de Informática

O programa MS-Excel 2010, em sua configuração padrão, está sendo utilizado para elaborar a planilha mostrada na figura a seguir.


Imagem associada para resolução da questão


Se for digitada a fórmula =SOMA(A1:B2) na célula A4, o valor obtido nessa célula será

Alternativas
Q1843609 Noções de Informática

Um PM está utilizando o programa MS-Word 2010, em sua configuração padrão, para elaborar um relatório sobre as suas atividades profissionais da semana. O título desse relatório é mostrado na figura a seguir.


Atividades da Semana


Os efeitos de formatação aplicados nas palavras – Atividades – e – Semana – são, respectivamente,

Alternativas
Q1843608 Noções de Informática
Um usuário está utilizando o programa WordPad, que é integrante do Microsoft Windows 7 em sua configuração padrão, para elaborar um texto. Caso esse usuário selecione uma palavra do texto em edição e, então, acione simultaneamente as teclas CTRL e C, essa palavra será copiada para
Alternativas
Q1843603 Direito Processual Penal

O Vereador “X” dirigindo seu veículo Mercedes-Benz Classe A, embriagado, vem a colidir com a viatura composta pelos Sd PM “X” e Cb PM “Y” (encarregado). Após o acidente, o Vereador abandona seu veículo e tenta fugir, sendo contido pela guarnição, porém agride violentamente o Cb PM “Y”.


Diante dessa situação e nos termos do Processo 3.02.00 (Ocorrência envolvendo autoridades) e do Processo 5.03.00 (Uso de algemas), é correto afirmar que o Vereador “X”

Alternativas
Q1843594 Legislação Estadual

“A” cometeu o crime de desrespeito a superior sendo condenado à pena mínima de 3 (três) meses de detenção. Nos termos do Código Penal Militar, essa pena prescreverá em dois anos.


Nos termos do Regulamento Disciplinar, Lei Complementar nº 893/2001, é correto afirmar que

Alternativas
Respostas
1: C
2: D
3: B
4: A
5: B