O seu navegador (Generic Browser 0) está desatualizado. Melhore sua experiência em nosso site!
Atualize Agora
Aproveite a promoção do trabalhador estudando para ingressar na profissão que sempre sonhou. Assine agora com 20% de desconto

Questões de Noções de Informática - Planilhas Eletrônicas - Microsoft Excel e BrOffice.org Calc para Concurso

Foram encontradas 4.277 questões

Q979088 Noções de Informática
O Microsoft Excel 2007 é um software para criação de planilhas eletrônicas que facilita a manipulação de dados em células dispostas em linhas e colunas, bem como a realização de cálculos e geração de gráficos sobre dados numéricos. Sobre o recurso de ordenação de listas de dados deste software, é correto afirmar:
Você errou!   Resposta: Parabéns! Você acertou!
Q979043 Noções de Informática
Marque a alternativa errada sobre os recursos para impressão de documentos do Microsoft Excel 2007:
Você errou!   Resposta: Parabéns! Você acertou!
Q978988 Noções de Informática
A função SE do Microsoft Office Excel 2003, permite que sejam feitas comparações lógicas entre um valor e aquilo que se espera, podendo apresentar dois valores. Dadas as células A1=6, B1=100 e C1 =SE(A1 <=5;B1 *50%; B1*75%) de uma planilha Excel, assinale a alternativa correta correspondente ao resultado da expressão apresentada em C1:
Você errou!   Resposta: Parabéns! Você acertou!
Q978878 Noções de Informática
Alguns dos aplicativos que compõem o pacote MS Office 2010 são:
I- Excel 2010. II- PowerPoint 2010. III- Word 2010.
O vírus de computador é um programa malicioso que se instala no seu computador por diversas formas. Tal como um vírus biológico, o programa infecta o sistema, faz cópias de si e tenta se espalhar para outros computadores e dispositivos de informática. Sobre os aplicativos listados do pacote Office 2010, indique em qual deles existe a possibilidade de serem infectados por vírus de macro?
Você errou!   Resposta: Parabéns! Você acertou!
Q978877 Noções de Informática
A célula B4, do trecho de planilha do MS Excel 2010 (versão em português) apresentada a seguir, foi preenchida com a expressão matemática:
= SE (B1>5; SE(A3 =7;A4 ;A1 );SE (B2 <5 ;A3 ;A2))


Qual é o resultado apresentado na célula B4?

Você errou!   Resposta: Parabéns! Você acertou!
Respostas
21: E
22: D
23: E
24: A
25: B