O seu navegador (Generic Browser 0) está desatualizado. Melhore sua experiência em nosso site!
Atualize Agora
Aproveite a promoção do trabalhador estudando para ingressar na profissão que sempre sonhou. Assine agora com 20% de desconto

Questões de Noções de Informática - Planilhas Eletrônicas - Microsoft Excel e BrOffice.org Calc para Concurso

Foram encontradas 4.277 questões

Ano: 2019 Banca: COSEAC Órgão: UFF Prova: COSEAC - 2019 - UFF - Engenheiro - Eletrônica |
Q980282 Noções de Informática

Observe a planilha abaixo.


Para que a célula assinalada I11 apresente a soma do maior e do menor valor dos preços unitários dos condutores, a fórmula que deverá ser digitada na mesma célula é:

Você errou!   Resposta: Parabéns! Você acertou!
Q979917 Não definido
Analise a seguinte fórmula utilizando funções em uma planilha de Excel: =SOMA(A1:A3)/CONT.NÚM(B1:B3) Assinale a alternativa que contenha a fórmula equivalente indicada acima.
Você errou!   Resposta: Parabéns! Você acertou!
Ano: 2019 Banca: IBFC Órgão: MGS Prova: IBFC - 2019 - MGS - Técnico Contábil |
Q979897 Noções de Informática

Uma planilha é implementada para organização das contribuições de pessoas a um pequeno fundo.


Deseja-se implementar na coluna B a seguinte condição (booleana): se a pessoa teve contribuição igual ou superior a 6 deve aparecer “OK”, do contrário deve-se indicar um valor numérico com o valor faltante. O analista avalia três expressões que podem ser utilizadas na célula B2 (para posterior implementação nas demais com Cntrl-C Cntrl-V).

I. =SE(D2 <=6; 6-D2+C2, “OK”)

II. =SE(D2+C2 >=6;”OK”;6-D2-C2)

III. =SE(D2>=6;”OK”;SE(C2>=6;”OK”;SE(C2+D2>=6;” OK”;6-C2-D2)))

Assinale a opção que indica os itens que resolvem corretamente a tarefa.

Você errou!   Resposta: Parabéns! Você acertou!
Q979844 Noções de Informática

As fórmulas do Excel, editor de planilhas do pacote Microsoft Office 2016 (com idioma Português do Brasil), permitem aos usuários desde operações básicas como fórmulas de porcentagem, soma e subtração, até recursos mais avançados, como localizar dados em planilhas. Imagine uma situação hipotética em que um operador digitou na célula A5 (da seguinte imagem) a fórmula: . Qual será o resultado apresentado após aplicar a fórmula?





Você errou!   Resposta: Parabéns! Você acertou!
Q979792 Noções de Informática
Um empresário, em uma situação hipotética, como apresentada a seguir, precisa criar uma fórmula para calcular a média entre os salários dos seus funcionários cuja idade seja maior ou igual a 35 anos. Nesse caso, qual das alternativas a seguir é indicada para esse empresário realizar a operação desejada?

Você errou!   Resposta: Parabéns! Você acertou!
Respostas
11: D
12: C
13: C
14: B
15: C