Atualizando histórico

Estamos atualizando seu histórico de questões resolvidas, por favor aguarde alguns instantes.

Menu
Cadastre-se

Microsoft Excel 2010


QUESTÕES PARA PRATICAR

(840 questões)
Ver no modo completo: Todas as questões
01
Q894753
Aplicada em: 2018
Banca: SUGEP - UFRPE
Órgão: UFRPE
Em relação à tabela abaixo, criada com a planilha eletrônica Microsoft Excel 2010, analise as proposições a seguir.


1) A soma do total das instituições de diferentes organizações acadêmicas na célula B3 pode ser calculada com a fórmula =SOMA(B4:B6).
2) A fórmula =SOMA(D4:D5:D6) forneceu a soma do total de matrículas de graduação na célula D3, em instituições de diferentes organizações acadêmicas.
3) A fórmula =(B4*100)/B3 possibilita calcular o percentual de Universidades do total de instituições de diferentes organizações acadêmicas na célula C4.
4) O cálculo do percentual de matrículas de graduação nas Universidades pode ser feito com a fórmula =(D4*100)/D$3 na célula E4. O cifrão ($) nessa fórmula permite que a linha 3 da coluna D não seja alterada ao copiar e colar a fórmula.
5) Para ordenar os dados da coluna D, deve-se selecionar as células (D3:D6), clicar na guia Dados e localizar o grupo Classificar e Filtrar. Em seguida, clicar no botão Classificar 1 a 10.

Estão corretas, apenas: 

Você configurou para não ver comentários antes de resolver uma questão.

Anterior Anterior