O seu navegador (Generic Browser 0) está desatualizado. Melhore sua experiência em nosso site!
Atualize Agora

Questões de Noções de Informática - Planilhas Eletrônicas - Microsoft Excel e BrOffice.org Calc para Concurso

Foram encontradas 4.497 questões

Q1021718 Noções de Informática

A figura abaixo apresenta uma planilha do Microsoft Excel 2010.


De acordo com a planilha, quais valores seriam produzidos pelas fórmulas =RAIZ(A1)+RAIZ(B1)-B2 e =SE(A2^2=B1;B2;A1), respectivamente?

Você errou!   Resposta: Parabéns! Você acertou!
Q1021331 Noções de Informática

A planilha abaixo foi criada no Calc da suíte versão em português.



• Em D5 foi inserida uma expressão que determina o maior número dentre todos nas células A3, B3, C3 e D3 usando a função MAIOR.

• Em D7 foi inserida a expressão =MOD(D5;2).

Nessas condições, os valores mostrados nas células D5 e D7 são, respectivamente:


Você errou!   Resposta: Parabéns! Você acertou!
Q1020534 Noções de Informática
Qual é o nome da linha horizontal dentro de uma célula que indica a magnitude relativa do valor da célula no MS-Excel 2013?
Você errou!   Resposta: Parabéns! Você acertou!
Q1020533 Noções de Informática
Assinale a alternativa que descreve corretamente a utilidade da função ()SOMA, no MS-Excel.
Você errou!   Resposta: Parabéns! Você acertou!
Q1020354 Noções de Informática


A Figura mostra o recorte de uma planilha elaborada no Microsoft Excel 2013, na sua instalação padrão em português, contendo uma tabela com os nomes e as notas de um grupo de 10 alunos em uma prova. Abaixo destes dados são calculadas a média das notas da turma (célula B12) e a quantidade de alunos que tiveram nota igual ou superior à esta média (célula B13).


Assinale a alternativa que contém a resposta correta para a construção das fórmulas das células B12 e B13, respectivamente.

Respostas
1: A
2: B
3: D
4: A
5: X