O seu navegador (Generic Browser 0) está desatualizado. Melhore sua experiência em nosso site!
Atualize Agora
Oferta relâmpago: Compre qualquer curso do TCU e ganhe 20% OFF + 1 mês de assinatura Premium! Aproveitar agora!

Questões Militares de Noções de Informática - Planilha Eletrônica

Foram encontradas 162 questões

Q956607 Noções de Informática

Por meio do MS-Excel 2010, em sua configuração padrão, um usuário elabora uma planilha contendo tipos de crimes (coluna A), bairro em que ocorreu o respectivo crime (coluna B) e a quantidade de ocorrências no bairro/crime (coluna C), conforme a imagem a seguir.



A fórmula que calcula o número médio de roubos ocorridos nos 3 bairros contidos na planilha é:

Você errou!   Resposta: Parabéns! Você acertou!
Q951957 Noções de Informática

Utilize a planilha do MS-Excel 2010, na sua configuração padrão, apresentada a seguir para responder à questão.



O conteúdo da célula R15 foi copiado para a célula S15, utilizando a seguinte opção

Você errou!   Resposta: Parabéns! Você acertou!
Q937208 Noções de Informática
“Coloca a primeira letra de uma cadeia de texto em maiúscula e todas as outras letras do texto depois de qualquer caractere diferente de uma letra. Converte todas as outras letras para minúsculas.”. Considerando as Funções do aplicativo de escritório Microsoft Excel (Versão 2013, instalação padrão em português), a qual função o enunciado se refere?
Você errou!   Resposta: Parabéns! Você acertou!
Q937201 Noções de Informática

Considerando o aplicativo de escritório Microsoft Excel (Versão 2013, instalação padrão em português), assinale a alternativa que apresenta a expressão equivalente à seguinte expressão matemática:



Você errou!   Resposta: Parabéns! Você acertou!
Q935034 Noções de Informática
Em uma planilha do Excel há algumas células preenchidas com seus respectivos valores:


O resultado da fórmula de soma =SOMA(A1:D2) será:
Você errou!   Resposta: Parabéns! Você acertou!
Respostas
1: E
2: B
3: D
4: A
5: E