O seu navegador (Generic Browser 0) está desatualizado. Melhore sua experiência em nosso site!
Atualize Agora
Descontos de 3º lote só até 20/01. Não perca a novidade da parceria com o Direção Concursos. EU QUERO!

Questões de Concursos

Ano: 2018 Banca: IBFC Órgão: PM-SE Prova: IBFC - 2018 - PM-SE - Soldado da Polícia Militar |
Q910108 Noções de Informática
Em uma planilha eletrônica Excel, do pacote da Microsoft Office 2003/2007/2010, a fórmula =SOMA(B3:C4) é equivalente a:
Você errou!   Resposta: Parabéns! Você acertou!