O seu navegador (Generic Browser 0) está desatualizado. Melhore sua experiência em nosso site!
Atualize Agora
Última chance de garantir sua Assinatura ilimitada com preço especial de lançamento. Aproveite! EU QUERO!

Questões de Concursos

Q906459 Noções de Informática

Tem-se a seguinte planilha criada no Microsoft Excel 2010, em sua configuração original.



Assinale a alternativa que indica o resultado correto da fórmula =SOMA(A1:A10), a ser inserida na célula A11.

Você errou!   Resposta: Parabéns! Você acertou!