O seu navegador (Generic Browser 0) está desatualizado. Melhore sua experiência em nosso site!
Atualize Agora
Aproveite a promoção do trabalhador estudando para ingressar na profissão que sempre sonhou. Assine agora com 20% de desconto

Questões de Concursos

Foi encontrada 1 questão

Q708882 Noções de Informática
A célula D1 do trecho de planilha Excel (versões 2010 ou 2013, em português) a seguir, foi preenchida com a fórmula =SE(MÉDIA($A$1:C$2)>=SOMA(A1;$C$1);MÁXIMO(A$1:C2);MÍNIMO($A1:$C2)) Assinale a alternativa que mostra corretamente qual o valor da célula D3 após ser copiado o conteúdo da célula D1.
Você errou!   Resposta: Parabéns! Você acertou!
Respostas
1: B