O seu navegador (Generic Browser 0) está desatualizado. Melhore sua experiência em nosso site!
Atualize Agora
Garanta o seu lugar em nosso lançamento para ter acesso a ofertas exclusivas! QUERO PARTICIPAR AGORA

Questões de Concursos

Foram encontradas 2 questões

Q404854 Noções de Informática
INSTRUÇÃO: A questão refere-se à planilha abaixo, desenvolvida no Microsoft Excel 2007 (idioma Português) em sua configuração padrão de instalação.




De acordo com a planilha, se as células D2 e D3 contiverem respectivamente as fórmulas =SE(A1>B2+C2;C1;C3) e =MÁXIMO(MÍNIMO(A1:C1);MÉDIA(A1:C1)), quais valores serão exibidos nessas células, respectivamente?
Você errou!   Resposta: Parabéns! Você acertou!
Q404853 Noções de Informática
INSTRUÇÃO: A questão refere-se à planilha abaixo, desenvolvida no Microsoft Excel 2007 (idioma Português) em sua configuração padrão de instalação.




De acordo com a planilha, qual fórmula NÃO retorna o valor exibido na célula D1?
Você errou!   Resposta: Parabéns! Você acertou!
Respostas
1: A
2: B