O seu navegador (Generic Browser 0) está desatualizado. Melhore sua experiência em nosso site!
Atualize Agora
Compre hoje com 20% de desconto no plano Premium Anual Assinar agora

Questões de Concursos

Q404854 Noções de Informática
INSTRUÇÃO: A questão refere-se à planilha abaixo, desenvolvida no Microsoft Excel 2007 (idioma Português) em sua configuração padrão de instalação.




De acordo com a planilha, se as células D2 e D3 contiverem respectivamente as fórmulas =SE(A1>B2+C2;C1;C3) e =MÁXIMO(MÍNIMO(A1:C1);MÉDIA(A1:C1)), quais valores serão exibidos nessas células, respectivamente?
Você errou!   Resposta: Parabéns! Você acertou!