Atualizando histórico

Estamos atualizando seu histórico de questões resolvidas, por favor aguarde alguns instantes.

Menu
Cadastre-se

Microsoft Excel 2007


TEORIA EM VIDEOAULAS E RESUMOS

QUESTÕES PARA PRATICAR

(590 questões)
Ver no modo completo: Todas as questões
01
Q828181
Aplicada em: 2017
Banca: IDECAN
Órgão: SEJUC-RN

Considere a planilha produzida com a ferramenta Microsoft Office Excel 2007 (configuração padrão). 


   


Analise as afirmativas a seguir, marque V para as verdadeiras e F para as falsas.

( ) Se na célula A7 for digitada a fórmula =MÉDIASE(B4:D4;">1000"), o resultado apresentado será 1225.

( ) Se na célula B7 for digitada a fórmula =ARRED(((C3-B3)/7);2), o resultado apresentado será 42,86.

( ) Se na célula C7 for digitada a fórmula =SE((B4+C4)<B2;POTÊNCIA(B5;2);(D5-E5)), o resultado apresentado será 90.000. 

( ) Se na célula D7 for digitada a fórmula =SE(NÃO(B3>C3);"SIM";"NÃO"), o resultado apresentado será NÃO.

A sequência está correta em 

Você configurou para não ver comentários antes de resolver uma questão.

Anterior Anterior