O seu navegador (Generic Browser 0) está desatualizado. Melhore sua experiência em nosso site!
Atualize Agora
Oferta relâmpago: Compre qualquer curso do TRF-3 e ganhe 20% OFF + 1 mês de assinatura Premium! Aproveitar agora!

Questões de Concursos

Foram encontradas 15 questões

Q404854 Noções de Informática
INSTRUÇÃO: A questão refere-se à planilha abaixo, desenvolvida no Microsoft Excel 2007 (idioma Português) em sua configuração padrão de instalação.




De acordo com a planilha, se as células D2 e D3 contiverem respectivamente as fórmulas =SE(A1>B2+C2;C1;C3) e =MÁXIMO(MÍNIMO(A1:C1);MÉDIA(A1:C1)), quais valores serão exibidos nessas células, respectivamente?
Você errou!   Resposta: Parabéns! Você acertou!
Q404853 Noções de Informática
INSTRUÇÃO: A questão refere-se à planilha abaixo, desenvolvida no Microsoft Excel 2007 (idioma Português) em sua configuração padrão de instalação.




De acordo com a planilha, qual fórmula NÃO retorna o valor exibido na célula D1?
Você errou!   Resposta: Parabéns! Você acertou!
Q404852 Noções de Informática
A figura abaixo ilustra o grupo Configurar Página da guia Layout da Página do Microsoft Word 2007 (idioma português) com destaque de quatro ferramentas, numeradas de 1 a 4.





Sobre a figura, marque V para as afirmativas verdadeiras e F para as falsas.

( ) Clicando na região indicada pelo número 1, têm-se duas opções de orientação de página: retrato e paisagem.
( ) Ao clicar na região indicada pelo número 2, tem-se, dentre outras, a opção de tamanho de papel A4, que possui dimensões de 210 × 297 mm.
( ) Clicando na região indicada pelo número 3, é permitido dividir o texto em no máximo quatro colunas.
( ) O recurso de hifenização, acessível pela região indicada pelo número 4, se ativado, permite a quebra de linhas entre as sílabas das palavras.


Assinale a sequência correta.
Você errou!   Resposta: Parabéns! Você acertou!
Q404851 Noções de Informática
Nas configurações de pesquisa do Google, o item Filtros do Safe Search é ativado para
Você errou!   Resposta: Parabéns! Você acertou!
Q404850 Noções de Informática
Sobre o Microsoft Word 2007, analise as afirmativas.
I - O botão é utilizado para mostrar/ocultar marcas de parágrafo e outros símbolos de formatação ocultos/exibidos no texto.
II - A ferramenta é utilizada para colorir o plano de fundo atrás do texto ou parágrafo selecionado.
III - A ferramenta é utilizada para configurar o espaçamento entre linhas do texto selecionado.
IV - O botão é utilizado para aplicar alinhamento justificado no texto selecionado.


Estão corretas as afirmativas
Você errou!   Resposta: Parabéns! Você acertou!
Respostas
1: A
2: B
3: B
4: D
5: C