Atualizando histórico

Estamos atualizando seu histórico de questões resolvidas, por favor aguarde alguns instantes.

Menu
Cadastre-se

Questões de Concursos - Questões

ver filtro
filtros salvos
  • Você ainda não salvou nenhum filtro
    • Apenas que tenham
    • Excluir questões
    salvar
    salvar x
    limpar
    1 questão encontrada
    Ano: 2014
    Banca: UFMT
    Órgão: UFMT
    INSTRUÇÃO: A  questão  refere-se à planilha abaixo, desenvolvida no Microsoft Excel 2007 (idioma Português) em sua configuração padrão de instalação.  




    De acordo com a planilha, se as células D2 e D3 contiverem respectivamente as fórmulas =SE(A1>B2+C2;C1;C3) e =MÁXIMO(MÍNIMO(A1:C1);MÉDIA(A1:C1)), quais valores serão exibidos nessas células, respectivamente?

    Você configurou para não ver comentários antes de resolver uma questão.