O seu navegador (Generic Browser 0) está desatualizado. Melhore sua experiência em nosso site!
Atualize Agora
Última chance! Aproveite nossa Black Friday com 35% OFF. Eu quero!

Questões de Concursos

Q684832 Noções de Informática
Considere a planilha Excel abaixo em sua configuração padrão. Na célula B3 o resultado da fórmula =MÉDIA(A1;A2;B1;B2) é mostrado. Supondo que o usuário mescle as células A2 e B2 em uma única célula, assinale a alternativa em que está o novo valor que ficará na célula B3, após a operação de mesclagem.
Você errou!   Resposta: Parabéns! Você acertou!