O seu navegador (Generic Browser 0) está desatualizado. Melhore sua experiência em nosso site!
Atualize Agora
Tem promoção no ar! Aproveite nossa Black Friday com 40% OFF. Eu quero!

Questões de Concursos

Q684830 Noções de Informática
Considere a planilha Excel abaixo, em sua configuração padrão, com quatro números inteiros. Assinale a alternativa em que o valor retornado pela fórmula =MÉDIA(A1:B2), inserida na célula C2, é mostrado. Considere os valores mostrados na planilha para responder à questão.
Você errou!   Resposta: Parabéns! Você acertou!