O seu navegador (Generic Browser 0) está desatualizado. Melhore sua experiência em nosso site!
Atualize Agora

#festivaldedesconto - Semana do Consumidor | Os lotes estão acabando, aproveite!

comprar agora

Questões de Concursos

Q951958 Noções de Informática
Assinale a alternativa correta sobre a fórmula =SE(OU(A1<5;A1>=9);MÉDIA(C1:C5);MÍNIMO(C1:C5)) inserida na célula A2 de uma planilha do MS-Excel 2010. A função MÉDIA será executada se o seguinte valor estiver na célula A1:
Você errou!   Resposta: Parabéns! Você acertou!