O seu navegador (Generic Browser 0) está desatualizado. Melhore sua experiência em nosso site!
Atualize Agora
Última chance de garantir sua Assinatura ilimitada com preço especial de lançamento. Aproveite! EU QUERO!

Questões de Concursos

Ano: 2019 Banca: VUNESP Órgão: PM-SP Prova: VUNESP - 2019 - PM-SP - Aluno-Oficial - PM |
Q1035654 Noções de Informática

Tem-se a seguinte planilha, criada no Microsoft Excel 2010, em sua configuração padrão.


Assinale a alternativa com o resultado correto da fórmula =SE(MÉDIA(A1:C3)>4;SOMA(A1:A3)+ SOMA(B1:B3)+ SOMA(C1:C3);MÍNIMO(A1:C3)), a ser aplicada na célula A5.

Você errou!   Resposta: Parabéns! Você acertou!