O seu navegador (Generic Browser 0) está desatualizado. Melhore sua experiência em nosso site!
Atualize Agora
Descontos de 3º lote só até 20/01. Não perca a novidade da parceria com o Direção Concursos. EU QUERO!

Questões de Concursos

Q1027103 Noções de Informática
No Microsoft Office Excel, a função =SOMA(A5:A7) retornará o somatório da(s):
Você errou!   Resposta: Parabéns! Você acertou!