O seu navegador (Generic Browser 0) está desatualizado. Melhore sua experiência em nosso site!
Atualize Agora
Descontos de 3º lote só até 20/01. Não perca a novidade da parceria com o Direção Concursos. EU QUERO!

Questões de Concursos

Q859353 Noções de Informática

Tem-se a seguinte planilha, criada no Microsoft Excel 2010, em sua configuração padrão.



Assinale a alternativa que contém o resultado da fórmula =SOMASE(A1:D3;ʺ>12ʺ), aplicada na célula A4.

Você errou!   Resposta: Parabéns! Você acertou!