O seu navegador (Generic Browser 0) está desatualizado. Melhore sua experiência em nosso site!
Atualize Agora
40%

2022 pode ser o ano que vai mudar a sua vida. Vem com a gente com até 40% OFF! 🤑

Questões de Concursos

Próximas questões
Com base no mesmo assunto
Q1843610 Noções de Informática

O programa MS-Excel 2010, em sua configuração padrão, está sendo utilizado para elaborar a planilha mostrada na figura a seguir.


Imagem associada para resolução da questão


Se for digitada a fórmula =SOMA(A1:B2) na célula A4, o valor obtido nessa célula será

Alternativas