Questões de Concurso Para prefeitura de rio de janeiro - rj

Foram encontradas 2.768 questões

Resolva questões gratuitamente!

Junte-se a mais de 4 milhões de concurseiros!

Q1609621 Noções de Informática
No uso dos recursos da internet, um funcionário de nível médio da instituição RIO SAÚDE realizou dois procedimentos, descritos a seguir:
(I) Navegando em sites da internet por meio do browser Google Chrome, executou um atalho de teclado que corresponde a pressionar uma tecla de função, com a finalidade de exibir a homepage visualizada no monitor de vídeo, na modalidade tela cheia. (II) Verificou em seu e-mail [email protected] as mensagens recém-chegadas da internet, na caixa postal padrão da infraestrutura WebMail
A tecla de função e a caixa postal padrão são, respectivamente:
Alternativas
Q1609620 Noções de Informática
Em uma planilha, elaborada por meio do Excel 2019 BR, foram digitados os números 7 em A4, 9 em B4, 3 em C4 e 13 em D4. Em seguida, foram inseridas duas expressões: =SOMA(A4;D4) em D6 e =MÉDIA(A4:D4) em D8. Se a célula D4 tiver seu conteúdo alterado para 25, os valores mostrados nas células D6 e D8 serão, respectivamente:
Alternativas
Q1609619 Noções de Informática
No editor de textos Word 2019 BR versão 64 bits, o alinhamento centralizado pode ser aplicado a um parágrafo por meio do atalho de teclado Ctrl+E ou, como alternativa, pelo acionamento de um ícone, via cursor do mouse. Esse ícone é:
Alternativas
Q1609618 Noções de Informática
No Windows 10 BR, a execução de um atalho de teclado tem por objetivo acessar a janela de diálogo do ambiente gráfico conhecido por Explorador de Arquivos. Esse atalho de teclado corresponde a pressionar, em sequência, as teclas Imagem associada para resolução da questão e:
Alternativas
Q1609616 Matemática
Uma caixa contém somente bolas brancas e vermelhas, num total de n bolas. Sabe-se que n é um número compreendido entre 130 e 140 e que a quantidade de bolas brancas é igual a dez vezes a quantidade de bolas vermelhas. A soma dos algarismos do número n corresponde a:
Alternativas
Respostas
1: B
2: D
3: C
4: B
5: C