O seu navegador (Generic Browser 0) está desatualizado. Melhore sua experiência em nosso site!
Atualize Agora

Questões de Concursos

Foram encontradas 14 questões

Q847826 Noções de Informática

Observe a figura abaixo usada para a formatação condicional de uma célula no MS Excel 2010 em Português. As cores de fundo na coluna Formato são, de cima para baixo, amarelo, vermelho e azul.



Se a célula A1 contiver o valor 340, a cor de fundo dessa mesma célula será

Você errou!   Resposta: Parabéns! Você acertou!
Q847823 Noções de Informática

Analise a planilha Excel 2010 a seguir.



O objetivo aqui era reproduzir nas células B8:B11 as médias dos alunos calculadas nas células F2:F5. Para isto, a fórmula =PROCV(A8;A2:F5;6) foi digitada na célula B8 e então copiada para as células B9:B11 resultando no erro mostrado nas células B10 e B11.


Para eliminar esses erros, a fórmula em B8 deveria ter sido originalmente escrita como

Você errou!   Resposta: Parabéns! Você acertou!
Q847821 Noções de Informática
Usando as configurações padrão do Internet Explorer 11, quando você clica em um link web com a roda de rolagem (scroll wheel) do mouse,
Você errou!   Resposta: Parabéns! Você acertou!
Q847818 Noções de Informática

A imagem a seguir foi obtida no MS Excel 2010, versão em Português.



Se o usuário pressionar o Enter, o conteúdo da célula A3 será

Você errou!   Resposta: Parabéns! Você acertou!
Q847817 Noções de Informática
No MS Excel 2010 em Português, uma referência apropriada para uma faixa de células na Planilha Sheet4, será
Você errou!   Resposta: Parabéns! Você acertou!
Respostas
1: C
2: D
3: C
4: B
5: A