O seu navegador (Generic Browser 0) está desatualizado. Melhore sua experiência em nosso site!
Atualize Agora

POUCAS UNIDADES Vem aí, o maior show de descontos!

Inscreva-se e descubra

Questões da Prova VUNESP - 2018 - PC-SP - Delegado de Polícia

Foi encontrada 1 questão

Ano: 2018 Banca: VUNESP Órgão: PC-SP Prova: VUNESP - 2018 - PC-SP - Delegado de Polícia |
Q921356 Noções de Informática
Considere a seguinte planilha elaborada no MS-Excel 2010 (em sua configuração padrão e em português):


Suponha que as seguintes fórmulas tenham sido inseridas nas células A5, B5, C5 e D5.
A5: =SOMA(A1:A4) B5: =SOMA(A1:B4) C5: =SOMA(A1:C4) D5: =MÉDIA(A5:C5)
O resultado produzido em D5 será:
Você errou!   Resposta: Parabéns! Você acertou!
Respostas
1: A