O seu navegador (Generic Browser 0) está desatualizado. Melhore sua experiência em nosso site!
Atualize Agora

[OFERTA POR TEMPO LIMITADO] 30% OFF assinatura Premium Anual

Eu quero

Questões de Concurso sobre Microsoft Excel 2010 em Noções de Informática

Foram encontradas 3 questões

Q555242 Noções de Informática


A figura acima ilustra uma pasta de trabalho aberta em uma janela do programa Excel 2010, em um computador com o sistema operacional Windows 7. A respeito dessa figura e do Excel 2010, julgue o item que se segue

Os resultados apresentados nas células do segmento de coluna de F3 a F8 podem ter sido obtidos mediante a execução da seguinte sequência de operações: selecionar a região F3:F8 (deixando a célula F3 ativa); digitar a fórmula =PROCV(E3;$A$11:$C$15;3;FALSO); pressionar e manter pressionada a tecla em seguida, pressionar a tecla .
Você errou!   Resposta: Parabéns! Você acertou!
Q555241 Noções de Informática



A figura acima ilustra uma pasta de trabalho aberta em uma janela do programa Excel 2010, em um computador com o sistema operacional Windows 7. A respeito dessa figura e do Excel 2010, julgue o item que se segue

Os valores contidos nas células de E3 a E8 podem ter sido obtidos mediante a execução do seguinte procedimento: clicar na célula E3; digitar =MÉDIA(B3:D3); teclar ; clicar na célula E3; arrastar o canto inferior direito da célula E3 até a célula E8.
Você errou!   Resposta: Parabéns! Você acertou!
Q555240 Noções de Informática



A figura acima ilustra uma pasta de trabalho aberta em uma janela do programa Excel 2010, em um computador com o sistema operacional Windows 7. A respeito dessa figura e do Excel 2010, julgue o item que se segue.


O resultado apresentado na célula G3 pode ter sido obtido mediante a execução da seguinte sequência de operações: selecionar a célula G3; digitar a fórmula =SE(E3<$E$12;$G$11;SE(E3<$E$13;$G$12;$G$13)); pressionar a tecla .
Você errou!   Resposta: Parabéns! Você acertou!
Respostas
1: E
2: C
3: C