O seu navegador (Generic Browser 0) está desatualizado. Melhore sua experiência em nosso site!
Atualize Agora

Questões de Concursos

Q932855 Noções de Informática

Em cada item a seguir, é apresentada uma situação hipotética, seguida de uma assertiva a ser julgada, com relação à edição de textos, planilhas e apresentações.


Com o uso de uma planilha no Microsoft Excel 2016, será realizada a soma de dois valores numéricos advindos de duas planilhas diferentes, mas ambas constantes do mesmo arquivo. A fórmula de soma será inserida na célula A1 da planilha Plan1, e os dados a serem somados estão na célula A1 de Plan2 e na célula A2 de Plan1. Nessa situação, a fórmula correta a ser inserida na célula A1 da planilha Plan1 é =SOMA(Plan2!A1;A2).

Você errou!   Resposta: Parabéns! Você acertou!