O seu navegador (Generic Browser 0) está desatualizado. Melhore sua experiência em nosso site!
Atualize Agora

Questões de Concursos

Q932262 Noções de Informática
Considere uma planilha Excel onde as células A1 até A5 contêm, respectivamente, os valores 8, 5, 7, 3, 4, e as células B1 até B5 contêm, respectivamente, os valores Pedro, Maria, João, Tito e Mariana.
Dado que a fórmula
=PROCV(MAIOR(A1:A5;1);A1:B5;2;FALSO)
foi digitada na célula B7, assinale o valor exibido nessa célula.
Você errou!   Resposta: Parabéns! Você acertou!