O seu navegador (Generic Browser 0) está desatualizado. Melhore sua experiência em nosso site!
Atualize Agora

A gente tem tudo o que você precisa. Planos a partir de R$22/mês. Aproveite! 🚀

Questões de Concursos

Próximas questões
Com base no mesmo assunto
Q909158 Noções de Informática

As planilhas eletrônicas são muito utilizadas, pois otimizam os cálculos por meio de funções, automatizando os resultados. A Figura 1 representa o recorte de uma planilha de notas digitadas no LibreOffice Calc, em que cada aluno possui três notas (Nota 1, Nota 2 e Nota 3) e deseja-se que a média aritmética dessas notas seja apresentadas na coluna E, e que a coluna F indique uma das situações: APROVADO ou REPROVADO.


                 

Considere calcular a média aritmética das notas dos discentes junto à coluna E, utilizando o LibreOffice Calc, e analise as afirmações a seguir.


I. A média de José Carlos, na célula E2, pode ser obtida aplicando a função =SOMA(B2;D2)/3.

II. A média de Bárbara Silva, na célula E3, pode ser obtida aplicando a função =MÉDIA(B3:D3).

III. A média de João Paulo, na célula E4, pode ser obtida aplicando a função =MED(B4;D4).

IV. A média de Miguel Oliveira, na célula E5, pode ser obtida aplicando a função =SOMA(B5:D5)/3.

V. A média de Vitória Lima, na célula E6, pode ser obtida aplicando a função =MÉDIA(B6;D6).

Disponível em:<https://support.office.com/pt-br/office-training-center> . Acesso em mai. 2018.

Disponível em:<https://documentation.libreoffice.org/pt-br/portugues/> . Acesso em mai. 2018.


Partindo do exposto, assinale a alternativa em que as afirmações estão corretas.

Alternativas