O seu navegador (Generic Browser 0) está desatualizado. Melhore sua experiência em nosso site!
Atualize Agora
Compre hoje com 20% de desconto no plano Premium Anual Assinar agora

Questões de Concursos

Q404846 Noções de Informática
Considere a planilha do LibreOffice Calc 4.0.4 apresentada abaixo.




Se na célula C2 for inserida a fórmula =SE(A2>15;"DESCE";SE(B2>5;"SOBE";"DESCE")) e na célula C3 a fórmula =SE(A3>15;"DESCE";SE(B3>5;"SOBE";"DESCE")), quais valores serão exibidos respectivamente?
Você errou!   Resposta: Parabéns! Você acertou!