Questões de Concursos

Próximas questões
Com base no mesmo assunto
Q1952779 Noções de Informática
Com base na tabela acima, julgue o item, considerando os recursos do Microsoft Excel 2016. 

Para mostrar, na célula B11, o nome do estado que possui a maior participação no PIB, o usuário deverá inserir, na referida célula, a fórmula =PROCV(A4:A9;MAX(B4:B9)). 
Alternativas