Questões de Concursos

Próximas questões
Com base no mesmo assunto
Q269917 Noções de Informática
Analise as afirmativas em V(Verdadeiro) e F(Falso), acerca da planilha eletrônica do Microsoft Excel 2007 instalação padrão português Brasil, descrita na figura a seguir: As células D2 a D5 estão com formatação contábil.

Imagem 003.jpg

I. A ação de clicar em D2 e digitar =SE(B2=Concluso;C2*30%) e em seguida, pressionar ENTER, atribui o valor 600,00 a célula D2;
II. Para atribuir o valor 5.000,00 à célula D3 é suficiente realizar o seguinte procedimento: clicar na célula D3, digitar =SE(C2<=C3;MÉDIA(C2:C5)) e, em seguida, pressionar ENTER;
III. O ato de clicar em célula D4 e digitar =SE(C2<=C3;SOMA(C2:C3);SOMA(C2:C5)) e em seguida, pressionar a tecla ENTER, atribui o valor 14.000,00 à célula D4;
IV. Para atribuir o valor 12.000,00 à célula D5 é suficiente realizar o seguinte procedimento: clicar a célula D5, digitar =SE(MÉDIA(C2:C5)>=1000;MÁX(C2:C5)) e em seguida, pressionar a ENTER;

Está CORRETO o que se afirma em:
Alternativas