O seu navegador (Generic Browser 0) está desatualizado. Melhore sua experiência em nosso site!
Atualize Agora

Questões de Concursos

Ano: 2018 Banca: PROMUN Órgão: Funcabes Prova: PROMUN - 2018 - Funcabes - Escriturário |
Q931194 Noções de Informática

No MS-Excel 2016, foram preenchidos os seguintes valores em uma planilha:




Na célula C4, foi preenchida a seguinte fórmula:
=SOMA(A1:A3)+C2
O resultado apresentado na célula C4 será:
Você errou!   Resposta: Parabéns! Você acertou!