Atualizando histórico

Estamos atualizando seu histórico de questões resolvidas, por favor aguarde alguns instantes.

Menu
Cadastre-se

Questões de Concursos - Questões

ver filtro
filtros salvos
  • Você ainda não salvou nenhum filtro
    • Apenas que tenham
    • Excluir questões
    salvar
    salvar x
    limpar
    1 questão encontrada
    Ano: 2011
    Banca: Prefeitura do Rio de Janeiro - RJ
    Órgão: TCM-RJ
    Em uma planilha criada no Excel do pacote MSOffice 2007 BR, foi inserida a fórmula =SOMASE($B$5:$B$20;J5;$C$5:$C$20) na célula K5. Verifica-se que foi aplicado nessa fórmula um recurso às células de B5 a B20 e de C5 a C20. Na elaboração da planilha foi selecionada a célula K5 e executado o atalho de teclado Ctrl + C, para, em seguida, posicionando-se o cursor em K6, executar-se um outro atalho Ctrl + V. O recurso e a fórmula copiada para K6 são, respectivamente:

    Você configurou para não ver comentários antes de resolver uma questão.