Atualizando histórico

Estamos atualizando seu histórico de questões resolvidas, por favor aguarde alguns instantes.

Menu
Cadastre-se

Questões de Concursos - Questões

ver filtro
filtros salvos
  • Você ainda não salvou nenhum filtro
    • Apenas que tenham
    • Excluir questões
    salvar
    salvar x
    limpar
    1 questão encontrada
    Ano: 2014
    Banca: CONSULPLAN
    Órgão: CBTU
    Considere a planilha produzida com a ferramenta Microsoft Office Excel 2007 (configuração padrão). 

                             

    De acordo com as informações apresentadas, marque V para as afirmativas verdadeiras e F para as falsas.

    ( ) Se na célula A7 for aplicada a fórmula =SOMA(B4:E4), o resultado será 210.
    ( ) Para obter a média dos valores no ano de 2003, pode-se inserir a fórmula =MÉDIA(D2:D6) na célula B7.
    ( ) Se na célula C7 for inserida a fórmula =MÁXIMO(B5;D5;C6;D6), o resultado será 800.
    ( ) Ao aplicar na célula D7 a função =SE(B3>E6;"NÃO";"SIM"), o resultado obtido será “NÃO”.

    A sequência está correta em

    Você configurou para não ver comentários antes de resolver uma questão.