Atualizando histórico

Estamos atualizando seu histórico de questões resolvidas, por favor aguarde alguns instantes.

Menu
Cadastre-se

Questões de Concursos - Questões

ver filtro
filtros salvos
  • Você ainda não salvou nenhum filtro
    • Apenas que tenham
    • Excluir questões
    salvar
    salvar x
    limpar
    1 questão encontrada
    Ano: 2014
    Banca: VUNESP
    Órgão: PC-SP
    Considere os seguintes valores em uma planilha do MS-Excel 2010, na sua configuração padrão:

    5 na célula B1
    6 na célula B2

    Assinale a alternativa com o resultado proporcionado pela fór- mula =SE((B1+B2>11);SOMAX2SY2(B1;B2);SOMA(B1;B2)) aplicada na célula A1

    Você configurou para não ver comentários antes de resolver uma questão.