Atualizando histórico

Estamos atualizando seu histórico de questões resolvidas, por favor aguarde alguns instantes.

Menu
Cadastre-se

Questões de Concursos - Questões

ver filtro
filtros salvos
  • Você ainda não salvou nenhum filtro
    • Apenas que tenham
    • Excluir questões
    salvar
    salvar x
    limpar
    1 questão encontrada
    Ano: 2014
    Banca: UFMT
    Órgão: UFMT
    Considere a planilha do LibreOffice Calc 4.0.4 apresentada abaixo.  




    Se na célula C2 for inserida a fórmula =SE(A2>15;"DESCE";SE(B2>5;"SOBE";"DESCE")) e na célula C3 a fórmula =SE(A3>15;"DESCE";SE(B3>5;"SOBE";"DESCE")), quais valores serão exibidos respectivamente?

    Você configurou para não ver comentários antes de resolver uma questão.