Atualizando histórico

Estamos atualizando seu histórico de questões resolvidas, por favor aguarde alguns instantes.

Menu
Cadastre-se

Questões de Concursos - Questões

ver filtro
filtros salvos
  • Você ainda não salvou nenhum filtro
    • Apenas que tenham
    • Excluir questões
    salvar
    salvar x
    limpar
    1 questão encontrada
    Ano: 2014
    Banca: VUNESP
    Órgão: PC-SP
    Em uma planilha do MS-Excel 2010, na sua configuração padrão, conforme é ilustrado na figura, será aplicada a fórmula =SOMA(A1:D2)/MÉDIA(A1;B4) na célula D5.

                                             imagem-009.jpg

    Assinale a alternativa que contém o resultado obtido.

    Você configurou para não ver comentários antes de resolver uma questão.