Atualizando histórico

Estamos atualizando seu histórico de questões resolvidas, por favor aguarde alguns instantes.

Menu
Cadastre-se

Questões de Concursos - Questões

ver filtro
filtros salvos
  • Você ainda não salvou nenhum filtro
    • Apenas que tenham
    • Excluir questões
    salvar
    salvar x
    limpar
    1 questão encontrada
    Ano: 2016
    Banca: IDECAN
    Órgão: UFPB

    Considere a planilha produzida com a ferramenta Microsoft Office Excel 2007 (configuração padrão):



    Acerca da tabela anterior, analise as afirmativas a seguir.


    I. Se na célula B7 for inserida a fórmula =SOMA(B2;E2) o resultado será 2.000.


    II. Se na célula C7 for inserida a fórmula =MÍNIMO(B5;E5) o resultado será 0.


    III. Se na célula D7 for inserida a fórmula =SE(E5>E4;C2;C5) o resultado será 200.


    Está(ão) correta(s) apenas a(s) afirmativa(s)


    Você configurou para não ver comentários antes de resolver uma questão.