Atualizando histórico

Estamos atualizando seu histórico de questões resolvidas, por favor aguarde alguns instantes.

Menu
Cadastre-se

Questões de Concursos - Questões

ver filtro
filtros salvos
  • Você ainda não salvou nenhum filtro
    • Apenas que tenham
    • Excluir questões
    salvar
    salvar x
    limpar
    1 questão encontrada
    Ano: 2013
    Banca: INSTITUTO AOCP
    Órgão: Colégio Pedro II
    Anulada
    Em uma planilha eletrônica do Microsoft Excel 2010 (instalação padrão português – Brasil), um usuário inseriu nas células A2, B2, C2, D2, E2 e F2 respectivamente os valores 1, 2, 4, 6, 8 e 10. Na sequência o usuário inseriu na célula A1 a função =SOMASE($A$2:$F$2;”>=2”;$A$2:$F$2). O valor obtido como resultado desta função foi

    Você configurou para não ver comentários antes de resolver uma questão.