Atualizando histórico

Estamos atualizando seu histórico de questões resolvidas, por favor aguarde alguns instantes.

Menu
Cadastre-se

Questões de Concursos - Questões

ver filtro
filtros salvos
  • Você ainda não salvou nenhum filtro
    • Apenas que tenham
    • Excluir questões
    salvar
    salvar x
    limpar
    1 questão encontrada
    Ano: 2014
    Banca: FUNRIO
    Órgão: IF-PI
    Analise as afirmações a seguir sobre a ferramenta de escritório MS Office Excel 2010 em português do Brasil e em sua configuração original.

    I - A fórmula “=10-MAIOR(D$2:D$52;1)+D2” inserida na célula “E2” irá gerar uma mensagem de erro, pois possui referência circular, isto é, usa seu próprio resultado para alterar valores que lhe servem de entrada.
    II - É possível fazer a importação de dados de tabelas de páginas da Internet diretamente para uma tabela criada no Excel.
    III - A fórmula “=CONT.SE(D2:D52;"<=5")” retorna o número de valores que são menores ou iguais a 5 existentes nas células de D2 (inclusive) até D52 (inclusive).


    Está correto apenas o que se afirma em:

    Você configurou para não ver comentários antes de resolver uma questão.