Atualizando histórico

Estamos atualizando seu histórico de questões resolvidas, por favor aguarde alguns instantes.

Menu
Cadastre-se

Questões de Concursos - Questões

ver filtro
filtros salvos
  • Você ainda não salvou nenhum filtro
    • Apenas que tenham
    • Excluir questões
    salvar
    salvar x
    limpar
    1 questão encontrada
    Ano: 2014
    Banca: VUNESP
    Órgão: PC-SP
    Utilizou-se a seguinte fórmula na célula A1 de uma planilha elaborada no MS-Excel 2010:

    =SE(B1<HOJE( );”a”;SE(B2>=HOJE( );”b”;”c”))

    Supondo que a data atual seja 08/02/2014, para que a letra c seja apresentada na célula A1, é suficiente que:

    Você configurou para não ver comentários antes de resolver uma questão.