Atualizando histórico

Estamos atualizando seu histórico de questões resolvidas, por favor aguarde alguns instantes.

Menu
Cadastre-se

Questões de Concursos - Questões

ver filtro
filtros salvos
  • Você ainda não salvou nenhum filtro
    • Apenas que tenham
    • Excluir questões
    salvar
    salvar x
    limpar
    1 questão encontrada
    Ano: 2014
    Banca: VUNESP
    Órgão: TJ-SP
    Uma planilha criada no Microsoft Excel 2010, em sua configuração padrão, está preenchida como se apresenta a seguir:

    imagem-010.jpg

    A célula D8 contém a fórmula =SOMA(D2:D7)
    Se o usuário inserir uma linha, entre as linhas 6 e 7, e preencher com o valor 1.000 na coluna D, tal qual se apresenta a seguir, assinale a alternativa que indica o que acontece com a soma final, automaticamente movimentada pelo Excel para a célula D9.

    imagem-011.jpg

    Você configurou para não ver comentários antes de resolver uma questão.