Atualizando histórico

Estamos atualizando seu histórico de questões resolvidas, por favor aguarde alguns instantes.

Menu
Cadastre-se

Questões de Concursos - Questões

ver filtro
filtros salvos
  • Você ainda não salvou nenhum filtro
    • Apenas que tenham
    • Excluir questões
    salvar
    salvar x
    limpar
    1 questão encontrada
    Ano: 2010
    Banca: IDECAN
    Órgão: FUNTELPA
    Prova: Psicólogo
    Analise o fragmento de planilha do Microsoft Excel (versão 2007 – configuração padrão):

    imagem-002.jpg

    Ao se aplicar na célula E5, a fórmula =SE(MÉDIA(A1;D4)<=3;A4+C1;D2+A3), o resultado será o seguinte valor:

    Você configurou para não ver comentários antes de resolver uma questão.