Atualizando histórico

Estamos atualizando seu histórico de questões resolvidas, por favor aguarde alguns instantes.

Menu
Cadastre-se

Questões de Concursos - Questões

ver filtro
filtros salvos
  • Você ainda não salvou nenhum filtro
    • Apenas que tenham
    • Excluir questões
    salvar
    salvar x
    limpar
    1 questão encontrada
    Ano: 2015
    Banca: VUNESP
    Órgão: Prefeitura de São José dos Campos - SP
    Considere uma planilha do MS-Excel 2010, na sua configuração padrão, conforme ilustra a figura.

                             

    O resultado da fórmula

    =SOMA(B1:B4) + SE(MÉDIA(A1:A4)>4;A$3*2;D$2-5)

    quando aplicado na célula B5 é:


    Você configurou para não ver comentários antes de resolver uma questão.