O seu navegador (Generic Browser 0) está desatualizado. Melhore sua experiência em nosso site!
Atualize Agora

A gente tem tudo o que você precisa. Planos a partir de R$22/mês. Aproveite! 🚀

Questões de Concurso Público UFPB 2016 para Técnico em Secretariado

Foi encontrada 1 questão

Q639801 Noções de Informática

Considere a planilha produzida com a ferramenta Microsoft Office Excel 2007 (configuração padrão):

Acerca da tabela anterior, analise as afirmativas a seguir.

I. Se na célula B7 for inserida a fórmula =SOMA(B2;E2) o resultado será 2.000.

II. Se na célula C7 for inserida a fórmula =MÍNIMO(B5;E5) o resultado será 0.

III. Se na célula D7 for inserida a fórmula =SE(E5>E4;C2;C5) o resultado será 200.

Está(ão) correta(s) apenas a(s) afirmativa(s)

Você errou!   Resposta: Parabéns! Você acertou!
Respostas
1: C