O seu navegador (Unknown Browser 0) está desatualizado. Melhore sua experiência em nosso site!
Atualize Agora

Questões de Concurso Público DPE-TO 2012 para Analista em Gestão Especializado, Arquivologia

Foram encontradas 5 questões

Q269914 Noções de Informática
Assinale a alternativa que não pode aparece na janela principal do Painel de Controle do Windows 7, instalação padrão português Brasil. A janela principal é iniciada clicando em Iniciar e em seguida Painel de Controle. A janela principal está classificada por Categoria.
Alternativas
Q269915 Noções de Informática
Analise as afirmativas a seguir acerca dos conceitos, ferramentas e protocolos de Internet.

I. O Google Chrome é um navegador desenvolvido para acessar o conteúdo disponível na Internet;
II. POP3 é um protocolo para envio de e-mails através da Internet;
III. HTML permite a construção de páginas Web;
IV. DNS é o protocolo de resolução de nomes para redes TCP/IP;
V. Download é usado quando um arquivo é transferido do computador para a Internet;

Está CORRETO o que se afirma em:
Alternativas
Q269916 Noções de Informática
Analise a figura a seguir:

Imagem 002.jpg

Marque a alternativa CORRETA acerca dos guias da janela de Opções do Menu Ferramentas, disponível no firefox versão 3.6.27 instalação padrão português Brasil.
Alternativas
Q269917 Noções de Informática
Analise as afirmativas em V(Verdadeiro) e F(Falso), acerca da planilha eletrônica do Microsoft Excel 2007 instalação padrão português Brasil, descrita na figura a seguir: As células D2 a D5 estão com formatação contábil.

Imagem 003.jpg

I. A ação de clicar em D2 e digitar =SE(B2=Concluso;C2*30%) e em seguida, pressionar ENTER, atribui o valor 600,00 a célula D2;
II. Para atribuir o valor 5.000,00 à célula D3 é suficiente realizar o seguinte procedimento: clicar na célula D3, digitar =SE(C2<=C3;MÉDIA(C2:C5)) e, em seguida, pressionar ENTER;
III. O ato de clicar em célula D4 e digitar =SE(C2<=C3;SOMA(C2:C3);SOMA(C2:C5)) e em seguida, pressionar a tecla ENTER, atribui o valor 14.000,00 à célula D4;
IV. Para atribuir o valor 12.000,00 à célula D5 é suficiente realizar o seguinte procedimento: clicar a célula D5, digitar =SE(MÉDIA(C2:C5)>=1000;MÁX(C2:C5)) e em seguida, pressionar a ENTER;

Está CORRETO o que se afirma em:
Alternativas
Q269918 Noções de Informática
Em relação ao programa Microsoft Word 2003 instalação padrão português Brasil, tem-se que clicando em Formatar pode-se efetuar as seguintes operações:

Imagem 004.jpg

I. Ajustar a fonte, o estilo, o tamanho, a cor, os efeitos e a forma de visualização utilizada;
II. Ajustar o parágrafo através do alinhamento, recuo e espaçamento, quebra de linha e de página;
III. Incluir e ajustar os marcadores e numeração, definindo níveis e estilos de lista;
IV. Ajustar as bordas e sombreamentos da pagina;
V. Ajustar a ortografia e gramática, através do idioma escolhido, da concordância verbal e do uso de sinais e de pontuação;

Marque a alternativa que apresenta as afirmativas VERDADEIRAS:
Alternativas
Respostas
1: C
2: B
3: B
4: E
5: C