O seu navegador (Generic Browser 0) está desatualizado. Melhore sua experiência em nosso site!
Atualize Agora

Questões Militares

Aumente suas chances de ser aprovado no cargo dos sonhos com os cursos que preparamos para você.

Compre agora

Foram encontradas 1.324 questões

Q997434 Noções de Informática

Observe a fórmula abaixo, relacione as colunas e assinale a alternativa correta, no que diz respeito aos elementos que compõem a fórmula no LibreOffice Calc.

= SOMA(C2:C15)*2


1 – *

2 – 2

3 – SOMA

4 – (C2:C15)


( ) Função

( ) Operador

( ) Constante

( ) Referência

Você errou!   Resposta: Parabéns! Você acertou!
Q997431 Noções de Informática
Qual o comando do sistema Linux que fornece as informações sobre distribuição de kernel, paginação de memória, acesso a disco e atribuições de IRQ?
Você errou!   Resposta: Parabéns! Você acertou!
Q997424 Noções de Informática

Em Linux, as teclas e as expressões de escape permitem sair de situações como loops infinitos, programas em execução etc.

Relacione a coluna da esquerda com a da direita, e em seguida selecione a alternativa correta.


Tecla (s)

1 – Ctrl + c

2 – Ctrl + z

3 – Esc


Situação

( ) Fará com que um processo que esteja em execução em primeiro plano fique suspenso.

( ) Esse é o break de uma execução.

( ) É utilizado para abortar janelas de programas.
Você errou!   Resposta: Parabéns! Você acertou!
Q997391 Noções de Informática

Assinale a alternativa que preenche corretamente a lacuna abaixo.


“No LibreOffice Writer, a _____________ auxilia na orientação e posicionamento de parágrafos e de diversos elementos do documento e é são representada por marcas posicionadas na régua horizontal.”

Você errou!   Resposta: Parabéns! Você acertou!
Q997388 Noções de Informática

Com relação a configuração, exibição, controle e apresentação remotamente no LibreOffice Impress, analise as assertivas abaixo, colocando V para verdadeiro ou F para falso, e, em seguida, assinale a alternativa com a sequência correta.


( ) O LibreOffice Impress Remote é o aplicativo que deve ser instalado no smartphone ou tablet para controlar a apresentação dos slides, e pode ser baixado na loja de aplicativos da Google, a Play Store.

( ) É necessário estabelecer uma conexão bluetooth ou Wi-Fi entre o computador em que se encontra a apresentação e o dispositivo móvel que será utilizado para controle remoto (smartphone ou tablet).

( ) É possível controlar uma apresentação do Impress por meio de um dispositivo com sistema operacional Android.

( ) A sincronização entre o dispositivo móvel e o computador é realizada somente por meio da conexão Wi-Fi.

Você errou!   Resposta: Parabéns! Você acertou!
Respostas
1: B
2: D
3: C
4: C
5: D